Foro de acuariofilia El rinconet de los acuarios
Abril 19, 2014, 23:10:21 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Crea tu blog con acuablogs
Noticias: El Rinconet continua...
Superando dificultades desde 2007 
 
Páginas: [1]
Imprimir
Autor Tema: Conexion reactancia electrónica a 2 tubos t5 ?  (Leído 6079 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Agustino
Grumete
**
Desconectado Desconectado

Mensajes: 90


« : Diciembre 01, 2008, 12:57:45 »

Hola, estoy montando una pantalla y necesito conectar 2 tubos t5 a una reactancia electrónica.
El caso es que he seguido el esquema, pero no consigo hacer que funcione.
A ver si alguien me puede orientar un poquito.
Es esta:



Más grande: http://img392.imageshack.us/img392/8677/electricidad009hq4.jpg



Más grande: http://img392.imageshack.us/img392/511/electricidad006ba2.jpg


Gracias.

En línea
 
daiyiro
Bucanero
********
Desconectado Desconectado

Sexo: Masculino
Edad: 33
Ubicación: Valencia
Mensajes: 3906



WWW
« Respuesta #1 : Diciembre 01, 2008, 13:42:32 »

en el caso de que la reactancia fuera de w inferiores a los fluorescentes, estos darian los w de la reactancia, asi que al no ser que la reactancia fuese muy pequeña y los tubos muy grandes, no tiene que ser ese el problema.
Voy a hacerte un esquema y ahora lo subo Giñar
En línea
Agustino
Grumete
**
Desconectado Desconectado

Mensajes: 90


« Respuesta #2 : Diciembre 01, 2008, 13:56:48 »

Los tubos son de 54w cada uno (115 cm).

 
En línea
daiyiro
Bucanero
********
Desconectado Desconectado

Sexo: Masculino
Edad: 33
Ubicación: Valencia
Mensajes: 3906



WWW
« Respuesta #3 : Diciembre 01, 2008, 15:13:11 »

si tu reactancia es de 2x55W no creo que sea problema de la reactancia al no ser que este rota.
Lo primero que podrias hacer, es comprobar si todos los cables hacen buena conexion. si sigue sin funcionar prueba con este esquema a ver si te funciona, me liado haciendolo, pero creo que es correcto Lengua



Un saludo.
En línea
xavibox
Piratilla
******
Desconectado Desconectado

Sexo: Masculino
Ubicación: cabanyal
Mensajes: 1307


vida nueva


« Respuesta #4 : Diciembre 01, 2008, 22:05:08 »

la rec es de 2x54w asi que algo del cableado estara mal
el plano de daiyiro esta de pm  Giñar
En línea
Ketchak
Grumete
**
Desconectado Desconectado

Mensajes: 72



WWW
« Respuesta #5 : Diciembre 01, 2008, 23:39:04 »

Si por una de esas un tubo no funciona creo que el otro no arranca.
No se si sera el caso pero bueno... a tener en cuenta.

En línea
Agustino
Grumete
**
Desconectado Desconectado

Mensajes: 90


« Respuesta #6 : Diciembre 02, 2008, 08:55:53 »

Las conexiones estan realizadas tal como pone daiyiro, que se corresponde con el esquema que viene en la reactancia. He probado con otra reactancia y sigue igual. También he revisado todos los cables, ahora me queda la duda de si alguno de los tubos esta fastidiado.
Como no tengo recambio, ¿hay alguna manera de conectar un solo tubo a esa reactancia? Es por probarlos individualmente.

Gracias.
En línea
daiyiro
Bucanero
********
Desconectado Desconectado

Sexo: Masculino
Edad: 33
Ubicación: Valencia
Mensajes: 3906



WWW
« Respuesta #7 : Diciembre 02, 2008, 11:22:45 »

fijate bien que la conexion 8 de los T5, va a la conexion 6 de la reactancia, si te lias, numera las conexiones de los tubos y sigue el esquema tal cual esta. basta con que un cable no este donde tiene que estar para que no funcione.
No recuerdo bien como se hace para encender solo un tubo pero creo que sera desconectando el 2º tubo y conectando la patilla 4 del t5 a la 4ª de la reactancia, a ver si xavibox puede confirmarlo.

Saludos.
En línea
Agustino
Grumete
**
Desconectado Desconectado

Mensajes: 90


« Respuesta #8 : Diciembre 14, 2008, 12:45:32 »

Ya funciona, gracias.
En línea
Páginas: [1]
Imprimir
Ir a:  

| Sitemap
Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.11 | SMF © 2006-2008, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Foro alojado por cortesía de ACUABLOGS Crea tu blog con acuablogs

Página creada en 0.957 segundos con 41 consultas.